1

Saying I need to install a plugin

I've been using gradecam for a year and am trying to use it now and it's telling me the plugin needs to be installed. I've now installed it twice more and it's still telling me it needs to be installed. The program is obviously unworkable in its current state. This needs to be fixed.

14 comments

Please sign in to leave a comment.